• 【管理者向け】ISM CloudOneへのログインエラー

    ※以下の操作には管理者権限が必要となりますので、利用者の方はご利用いただけません。

    ISM CloudOne(以下、ISMC)へログイン時にエラーとなる場合の対処方法について記載します。

     

    顧客コード/アカウントを忘れた場合

    【対処方法】

    サポート担当より改めて情報をお伝えさせていただきます。

    顧客コード/アカウントを忘れてしまった旨を、ページ右上のお問合せ(webフォーム)よりご連絡ください。

     

    パスワードを忘れた場合

    【対処方法】

    お客様自身でのパスワード再発行ができないため、サポート担当側でのパスワードリセットを対応させて頂きます。

    パスワードリセットの依頼は、ページ右上のお問合せ(webフォーム)よりご連絡ください。

     

    ロックのメッセージが表示される場合

    ______.png

    【原因】

    ISMCのサインイン時にパスワードを連続3回間違えた。

     

    【対処方法】

    アカウントロックは20分で解除されるため、一定時間経過後に再度正しいパスワードを入力してログインをお試しください。

    お急ぎの場合にはサポート担当側でのパスワードリセットの対応も可能です。

    パスワードリセットの依頼は、ページ右上のお問合せ(webフォーム)よりご連絡ください。

     

    その他のエラーの場合

    【対処方法】

    表示されているエラー画面のスクリーンショットを取得いただき、ページ右上のお問合せ(webフォーム)にてサポートまでご連絡ください。

     

    もっと見る