操作マニュアル
-
【管理者向け】ISM CloudOneへのログインエラー
もっと見る
※以下の操作には管理者権限が必要となりますので、利用者の方はご利用いただけません。
ISM CloudOne(以下、ISMC)へログイン時にエラーとなる場合の対処方法について記載します。
顧客コード/アカウントを忘れた場合
【対処方法】
サポート担当より改めて情報をお伝えさせていただきます。
顧客コード/アカウントを忘れてしまった旨を、ページ右上のお問合せ(webフォーム)よりご連絡ください。
パスワードを忘れた場合
【対処方法】
お客様自身でのパスワード再発行ができないため、サポート担当側でのパスワードリセットを対応させて頂きます。
パスワードリセットの依頼は、ページ右上のお問合せ(webフォーム)よりご連絡ください。
ロックのメッセージが表示される場合
【原因】
ISMCのサインイン時にパスワードを連続3回間違えた。
【対処方法】
アカウントロックは20分で解除されるため、一定時間経過後に再度正しいパスワードを入力してログインをお試しください。
お急ぎの場合にはサポート担当側でのパスワードリセットの対応も可能です。
パスワードリセットの依頼は、ページ右上のお問合せ(webフォーム)よりご連絡ください。
その他のエラーの場合
【対処方法】
表示されているエラー画面のスクリーンショットを取得いただき、ページ右上のお問合せ(webフォーム)にてサポートまでご連絡ください。
-
【管理者向け】PCの利用ユーザー変更時のMicrosoft Intune設定変更
もっと見る
PCの再セットアップなどを行い、PCを利用するユーザーが変更となった場合などには、以下の手順に従って、Microsoft Intuneの登録内容を変更してください。
※以下の操作には管理者権限が必要となりますので、利用者の方は管理者の方へお問い合わせください。
1,Microsoft Intune admin centerへサインインします。
https://endpoint.microsoft.com/
2,「デバイス」 > 「すべてのデバイス」をクリックします。
3,対象のデバイスを選択します。
3,「プロパティ」を選択します。
4,「プライマリーユーザーの変更」を選択します。
5,新しいユーザーを選択し、「選択」 をクリックし完了です。
-
【管理者向け】Microsoft SharePointの ストレージ上限を変更したい
もっと見る
特定のサイトの容量が足りなくなった場合などには、以下の手順に従って、Microsoft SharePointサイトの ストレージ上限を確認・変更してください。
※以下の操作には管理者権限が必要となりますので、利用者の方は管理者の方へお問い合わせください。
1,Microsoft365管理センターにサインインをします。
2,ページの左にある「SharePoint」を選択し、Microsoft SharePointの ページに移動します。
3,「アクティブなサイト」をクリックします。
4,サイト一覧で右へスクロール、各情報を確認します。
5,変更したい任意のサイト名を選択します。
6,画面右に詳細が表示されますので、ストレージ上限の「編集」をクリックします。
7,「このサイトの最大ストレージ」に任意の数を入力し、「保存」をクリックすることでストレージ上限を変更します。